<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO | Periódico News Millenium</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.newsmillenium.com/xmlrpc.php" />
            <style type="text/css">            .fts-twitter-div {
                max-width: 300px !important;
            }

            
        </style>
        <meta property="og:image" content="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; Feed" href="https://www.newsmillenium.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; RSS de los comentarios" href="https://www.newsmillenium.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO RSS de los comentarios" href="https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsmillenium.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzsf-facebook-css'  href='https://www.newsmillenium.com/wp-content/plugins/add-instagram/public/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.6.5' type='text/css' media='' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.newsmillenium.com/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.newsmillenium.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.newsmillenium.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.newsmillenium.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.newsmillenium.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.newsmillenium.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsmillenium.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-content/plugins/add-instagram/public/scripts/socialFeed.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.newsmillenium.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsmillenium.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsmillenium.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA CUNA DEL MÁGICO COBRÓ VIDA' href='https://www.newsmillenium.com/2019/07/la-cuna-del-magico-cobro-vida/' />
<link rel='next' title='Keanu Reeves vuelve a enamorar a internet con un tierno gesto hacia una fans' href='https://www.newsmillenium.com/2019/07/keanu-reeves-vuelve-a-enamorar-a-internet-con-un-tierno-gesto-hacia-una-fans/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/" />
<link rel='shortlink' href='https://wp.me/p7sx66-efm' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsmillenium.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsmillenium.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F&#038;format=xml" />
<!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.newsmillenium.com\/wp-admin\/","wpRestNonce":"bbcebb4568","wpRestUrl":"https:\/\/www.newsmillenium.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.newsmillenium.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO" />
<meta property="og:url" content="https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/" />
<meta property="og:description" content="Río Grande de Alvarado representará al departamento en los nacionales. &nbsp; El Centro Escolar Río Grande de Alvarado, del municipio de Tejutla, ubicado a 33 kilómetros de la cabecera departamenta…" />
<meta property="article:published_time" content="2019-07-23T22:52:55+00:00" />
<meta property="article:modified_time" content="2019-07-23T22:52:55+00:00" />
<meta property="og:site_name" content="Periódico News Millenium" />
<meta property="og:image" content="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO" />
<meta name="twitter:image" content="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.newsmillenium.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.newsmillenium.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.newsmillenium.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.newsmillenium.com/category/destacado/",
                                "name": "Destacado"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/",
                                "name": "CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-54768 single-format-standard chalatenango-ya-tiene-campeon-de-kids-athletics-mixto global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-45596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-45596"><a href="https://www.newsmillenium.com/">Portada</a></li>
<li id="menu-item-5608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5608"><a href="https://www.newsmillenium.com/category/internacional/">Internacional</a></li>
<li id="menu-item-5609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5609"><a href="https://www.newsmillenium.com/category/elsalvador/">El Salvador</a></li>
<li id="menu-item-5610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5610"><a href="https://www.newsmillenium.com/category/deportes/">Deportes</a></li>
<li id="menu-item-5611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5611"><a href="https://www.newsmillenium.com/category/economia/">Economía</a></li>
<li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://www.newsmillenium.com/category/cultura/">Cultura</a></li>
<li id="menu-item-5615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5615"><a href="https://www.newsmillenium.com/category/opinion/">Opinión</a></li>
<li id="menu-item-5614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5614"><a href="https://www.newsmillenium.com/category/cultura/gente/">Gente</a></li>
<li id="menu-item-5613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5613"><a href="https://www.newsmillenium.com/category/entrevistas/">Entrevistas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.newsmillenium.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons thunderstorm-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Salvador, SV</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, julio 23, 2019
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.newsmillenium.com/">
            <img class="td-retina-data" data-retina="https://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" src="https://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45596"><a href="https://www.newsmillenium.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5608"><a href="https://www.newsmillenium.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5609"><a href="https://www.newsmillenium.com/category/elsalvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5610"><a href="https://www.newsmillenium.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5611"><a href="https://www.newsmillenium.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5612"><a href="https://www.newsmillenium.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5615"><a href="https://www.newsmillenium.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5614"><a href="https://www.newsmillenium.com/category/cultura/gente/">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5613"><a href="https://www.newsmillenium.com/category/entrevistas/">Entrevistas</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.newsmillenium.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.newsmillenium.com/">
            <img class="td-retina-data" data-retina="https://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" src="https://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" alt=""/>
            <span class="td-visual-hidden">Periódico News Millenium</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--a target="_blank" href="https://www.facebook.com/ortesisyprotesis.sv"><img src="https://www.newsmillenium.com/wp-content/uploads/2018/10/baner1.gif" /></a-->
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.newsmillenium.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Destacado" class="entry-crumb" href="https://www.newsmillenium.com/category/destacado/">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54768" class="post-54768 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.newsmillenium.com/category/destacado/">Destacado</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T16:52:55+00:00" >julio 23, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO&url=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F&via=Peri%C3%B3dico+News+Millenium"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/&amp;media=https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg&description=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO%20-%20https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg" srcset="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg 640w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4-300x225.jpg 300w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4-80x60.jpg 80w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4-265x198.jpg 265w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4-560x420.jpg 560w" sizes="(max-width: 640px) 100vw, 640px" alt="" title=""/></a></div>
        <div class="td-a-rec td-a-rec-id-content_inlineright  "><!--a href="http://www.hsimports.com/?newsmillenium_article"><img src="http://www.newsmillenium.com/wp-content/uploads/2014/04/hsimport.gif" /></a--></div><p>Río Grande de Alvarado representará al departamento en los nacionales.</p>
<p>&nbsp;</p>
<p>El Centro Escolar Río Grande de Alvarado, del municipio de Tejutla, ubicado a 33 kilómetros de la cabecera departamental, Chalatenango, se quedó con el primer lugar de las pruebas de kid&#8217;s athletics mixto, por lo que ganó el derecho de representar al departamento para la etapa nacional de los 58 Juegos Deportivos Estudiantiles.</p>
<p>&nbsp;</p>
<p>En la segunda casilla se ubicó el Centro Escolar Héroes 11 de Enero y el tercer puesto correspondió al Centro Escolar San José Sacare.</p>
<p>&nbsp;</p>
<p>En el evento, desarrollado en el estadio José Gregorio Martínez, popularmente conocido como El Sombrero, tomaron parte 14 equipos de 12 instituciones educativas, que reunieron un total de 140 niños de entre 11 y 12 años.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO&url=https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F&via=Peri%C3%B3dico+News+Millenium"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/&amp;media=https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg&description=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CHALATENANGO+YA+TIENE+CAMPE%C3%93N+DE+KID%E2%80%99S+ATHLETICS+MIXTO%20-%20https%3A%2F%2Fwww.newsmillenium.com%2F2019%2F07%2Fchalatenango-ya-tiene-campeon-de-kids-athletics-mixto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/" data-text="CHALATENANGO YA TIENE CAMPEÓN DE KID&#8217;S ATHLETICS MIXTO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.newsmillenium.com/2019/07/la-cuna-del-magico-cobro-vida/">LA CUNA DEL MÁGICO COBRÓ VIDA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.newsmillenium.com/2019/07/keanu-reeves-vuelve-a-enamorar-a-internet-con-un-tierno-gesto-hacia-una-fans/">Keanu Reeves vuelve a enamorar a internet con un tierno gesto hacia una fans</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Atilio Machuca</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Atilio Machuca"></span><meta itemprop="datePublished" content="2019-07-23T16:52:55+00:00"><meta itemprop="dateModified" content="2019-07-23T16:52:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.newsmillenium.com/2019/07/chalatenango-ya-tiene-campeon-de-kids-athletics-mixto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png"></span><meta itemprop="name" content="Periódico News Millenium"></span><meta itemprop="headline " content="CHALATENANGO YA TIENE CAMPEÓN DE KID&#039;S ATHLETICS MIXTO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada1.1-1-Chalate-Kids-Athletics-4.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d37eef9b925a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d37eef9b925a" ><script>var block_td_uid_3_5d37eef9b925a = new tdBlock();
block_td_uid_3_5d37eef9b925a.id = "td_uid_3_5d37eef9b925a";
block_td_uid_3_5d37eef9b925a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5d37eef9b925a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d37eef9b925a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":54768,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5d37eef9b925a.td_column_number = "3";
block_td_uid_3_5d37eef9b925a.block_type = "td_block_related_posts";
block_td_uid_3_5d37eef9b925a.post_count = "3";
block_td_uid_3_5d37eef9b925a.found_posts = "588";
block_td_uid_3_5d37eef9b925a.header_color = "";
block_td_uid_3_5d37eef9b925a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d37eef9b925a.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_3_5d37eef9b925a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d37eef9bbc4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d37eef9b925a" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d37eef9bbc88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d37eef9b925a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d37eef9b925a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.newsmillenium.com/2019/07/rodaje-de-rapidos-y-furiosos-9-en-pausa-tras-accidente-de-doble-de-accion/" rel="bookmark" title="Rodaje de Rápidos y furiosos 9 en pausa tras accidente de doble de acción"><img width="218" height="150" class="entry-thumb" src="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-rapido-y-furioso-9-218x150.jpg" srcset="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-rapido-y-furioso-9-218x150.jpg 218w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-rapido-y-furioso-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodaje de Rápidos y furiosos 9 en pausa tras accidente de doble de acción"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.newsmillenium.com/2019/07/rodaje-de-rapidos-y-furiosos-9-en-pausa-tras-accidente-de-doble-de-accion/" rel="bookmark" title="Rodaje de Rápidos y furiosos 9 en pausa tras accidente de doble de acción">Rodaje de Rápidos y furiosos 9 en pausa tras accidente de doble de acción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.newsmillenium.com/2019/07/atencion-fans-harry-potter-tiene-nuevo-libro/" rel="bookmark" title="Atención fans, Harry Potter tiene nuevo libro!"><img width="218" height="150" class="entry-thumb" src="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-harry-potter-218x150.jpg" srcset="https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-harry-potter-218x150.jpg 218w, https://www.newsmillenium.com/wp-content/uploads/2019/07/portada2-harry-potter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención fans, Harry Potter tiene nuevo libro!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.newsmillenium.com/2019/07/atencion-fans-harry-potter-tiene-nuevo-libro/" rel="bookmark" title="Atención fans, Harry Potter tiene nuevo libro!">Atención fans, Harry Potter tiene nuevo libro!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.newsmillenium.com/2019/07/kyrie-irving-y-nike-lanzan-nueva-coleccion-capsula-de-tenis-de-bob-esponja/" rel="bookmark" title="Kyrie Irving y Nike lanzan nueva colección cápsula de tenis de Bob Esponja"><img width="218" height="150" class="entry-thumb" src="https://www.newsmillenium.com/wp-content/uploads/2019/07/bob-esponja1-218x150.png" srcset="https://www.newsmillenium.com/wp-content/uploads/2019/07/bob-esponja1-218x150.png 218w, https://www.newsmillenium.com/wp-content/uploads/2019/07/bob-esponja1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kyrie Irving y Nike lanzan nueva colección cápsula de tenis de Bob Esponja"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.newsmillenium.com/2019/07/kyrie-irving-y-nike-lanzan-nueva-coleccion-capsula-de-tenis-de-bob-esponja/" rel="bookmark" title="Kyrie Irving y Nike lanzan nueva colección cápsula de tenis de Bob Esponja">Kyrie Irving y Nike lanzan nueva colección cápsula de tenis de Bob Esponja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d37eef9b925a" data-td_block_id="td_uid_3_5d37eef9b925a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d37eef9b925a" data-td_block_id="td_uid_3_5d37eef9b925a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Instagram</span></h4><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="5798247139" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;5798247139&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;ZTFlMGMwZmFkNDQ3.NDZmMTgzYzc4YzM1YWY4ZDY2MmM=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"5798247139.M2E4MWE5Zg==.ZTFlMGMwZmFkNDQ3.NDZmMTgzYzc4YzM1YWY4ZDY2MmM=", "font_method":"svg"};</script><script type='text/javascript' src='https://www.newsmillenium.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.11.2'></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Twitter @VMillenium</span></h4><div class="textwidget custom-html-widget">	<div id="twitter-feed-@VMillenium" class="feed_dynamic_classfyqwmjczdr_twitter fts-twitter-div 
									 "
							>
			
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153822561349693448"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						Alcalde de San Miguel  <a href="https://twitter.com/alcaldiasm">@alcaldiasm</a> , Miguel Pereira  <a href="https://twitter.com/Miguelpereirasv">@Miguelpereirasv</a> , junto al  <a href="https://twitter.com/minsalud">@minsalud</a>, entregaron acreditaciones a 40 vendedores del mercado municipal, que participaron en el curso de higiene y manipulación de alimentos.  <a href="https://t.co/T8hhojvnzE">https://t.co/T8hhojvnzE</a>							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

						<a href="https://twitter.com/VMillenium/status/1153822561349693448" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/EAMzeCmUIAYgUv6.jpg" alt="VMillenium photo"/></a>					</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153822561349693448" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153822561349693448+Alcalde de San Miguel  @alcaldiasm , Miguel Pereira  @Miguelpereirasv , junto al  @minsalud, entregaron acreditaciones a 40 vendedores del mercado municipal, que participaron en el curso de higiene y manipulación de alimentos.  https://t.co/T8hhojvnzE" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153822561349693448" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153822561349693448" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153822561349693448 - Alcalde de San Miguel  @alcaldiasm , Miguel Pereira  @Miguelpereirasv , junto al  @minsalud, entregaron acreditaciones a 40 vendedores del mercado municipal, que participaron en el curso de higiene y manipulación de alimentos.  https://t.co/T8hhojvnzE" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153822561349693448" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153822561349693448&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">1</div></a><a href="https://twitter.com/intent/like?tweet_id=1153822561349693448&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">5</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153820022013169664"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						Boeing estima que el 737 MAX podría volver a volar en el último trimestre de 2019  <a href="https://t.co/5m2peLm5jR">https://t.co/5m2peLm5jR</a> vía  <a href="https://twitter.com/Periódico">@Periódico</a> News Millenium							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153820022013169664" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153820022013169664+Boeing estima que el 737 MAX podría volver a volar en el último trimestre de 2019  https://t.co/5m2peLm5jR vía  @Periódico News Millenium" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153820022013169664" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153820022013169664" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153820022013169664 - Boeing estima que el 737 MAX podría volver a volar en el último trimestre de 2019  https://t.co/5m2peLm5jR vía  @Periódico News Millenium" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153820022013169664" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153820022013169664&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">0</div></a><a href="https://twitter.com/intent/like?tweet_id=1153820022013169664&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">0</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153819874730229765"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						La contaminación ambiental podría conducir a mutaciones en los bebés  <a href="https://t.co/K8LMu8Nxju">https://t.co/K8LMu8Nxju</a> vía  <a href="https://twitter.com/Periódico">@Periódico</a> News Millenium							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153819874730229765" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153819874730229765+La contaminación ambiental podría conducir a mutaciones en los bebés  https://t.co/K8LMu8Nxju vía  @Periódico News Millenium" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153819874730229765" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153819874730229765" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153819874730229765 - La contaminación ambiental podría conducir a mutaciones en los bebés  https://t.co/K8LMu8Nxju vía  @Periódico News Millenium" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153819874730229765" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153819874730229765&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">0</div></a><a href="https://twitter.com/intent/like?tweet_id=1153819874730229765&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">0</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153819741254848512"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						EL TURNO DE LOS MÁS PEQUEÑOS  <a href="https://t.co/TwIwcLnKtU">https://t.co/TwIwcLnKtU</a> vía  <a href="https://twitter.com/Periódico">@Periódico</a> News Millenium							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153819741254848512" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153819741254848512+EL TURNO DE LOS MÁS PEQUEÑOS  https://t.co/TwIwcLnKtU vía  @Periódico News Millenium" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153819741254848512" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153819741254848512" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153819741254848512 - EL TURNO DE LOS MÁS PEQUEÑOS  https://t.co/TwIwcLnKtU vía  @Periódico News Millenium" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153819741254848512" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153819741254848512&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">0</div></a><a href="https://twitter.com/intent/like?tweet_id=1153819741254848512&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">0</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153819570404122627"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						LA CUNA DEL MÁGICO COBRÓ VIDA  <a href="https://t.co/ua34aQMPX4">https://t.co/ua34aQMPX4</a> vía  <a href="https://twitter.com/Periódico">@Periódico</a> News Millenium							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153819570404122627" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153819570404122627+LA CUNA DEL MÁGICO COBRÓ VIDA  https://t.co/ua34aQMPX4 vía  @Periódico News Millenium" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153819570404122627" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153819570404122627" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153819570404122627 - LA CUNA DEL MÁGICO COBRÓ VIDA  https://t.co/ua34aQMPX4 vía  @Periódico News Millenium" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153819570404122627" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153819570404122627&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">0</div></a><a href="https://twitter.com/intent/like?tweet_id=1153819570404122627&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">0</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
						
			<div class="fts-tweeter-wrap "
									>
				<div class="tweeter-info">

												<div class="fts-twitter-image">
															<a href="https://twitter.com/VMillenium" target="_blank"
								class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/1088207335154176001/6QZ1KW8l_normal.jpg" alt="News Millenium"/></a>
													</div>
					
					<div class="
																		fts-right">
						<div class="fts-uppercase fts-bold">

																	<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a>
								<a href="https://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
										
						</div>

						<span class="time"><a href="https://twitter.com/VMillenium/status/1153819408558518273"
											  target="_blank"> </a></span><br/>
						<span class="fts-twitter-text">
						Yamil Bukele  se reunió con jefaturas y promotores del INDES  <a href="https://t.co/1zcUjqpPYX">https://t.co/1zcUjqpPYX</a> vía  <a href="https://twitter.com/Periódico">@Periódico</a> News Millenium							<div class="fts-twitter-caption">
												<a href="https://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
											</div>
										</span>

											</div>
					<div class="fts-twitter-reply-wrap
																		fts-twitter-no-margin-left">
									<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/1153819408558518273" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/1153819408558518273+Yamil Bukele  se reunió con jefaturas y promotores del INDES  https://t.co/1zcUjqpPYX vía  @Periódico News Millenium" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/1153819408558518273" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/VMillenium/status/1153819408558518273" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://twitter.com/VMillenium/status/1153819408558518273 - Yamil Bukele  se reunió con jefaturas y promotores del INDES  https://t.co/1zcUjqpPYX vía  @Periódico News Millenium" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div></div>					</div>
					<div class="fts-twitter-reply-wrap-left">
									<div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/1153819408558518273" target="_blank" title="Reply" aria-label="Reply"><div class="fts-twitter-reply"></div></a></div>						<div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=1153819408558518273&amp;related=VMillenium" target="_blank" class="fts-twitter-retweet-wrap" title="Retweet" aria-label="Retweet"><div class="fts-twitter-retweet">0</div></a><a href="https://twitter.com/intent/like?tweet_id=1153819408558518273&amp;related=VMillenium" target="_blank" class="fts-twitter-favorites-wrap" title="Favorite" aria-label="Favorite"><div class="fts-twitter-favorites">0</div></a></div>
					</div>
					<div class="fts-clear"></div>
				</div>			</div>
							</div>
					</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.newsmillenium.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5d37eefa46b53
    -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.newsmillenium.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador, SV","api_location":"San Salvador","api_language":"es","today_icon":"thunderstorm-n","today_icon_text":"tormenta con lluvia intensa","today_temp":[21.8,71.2],"today_humidity":100,"today_wind_speed":[7.2,4.5],"today_min":[20,68],"today_max":[24,75.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1563991200,"day_temp":[28,82],"day_name":"mi\u00e9","owm_day_index":1},{"timestamp":1564077600,"day_temp":[28,82],"day_name":"jue","owm_day_index":2},{"timestamp":1564164000,"day_temp":[29,85],"day_name":"vie","owm_day_index":3},{"timestamp":1564250400,"day_temp":[29,85],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1564336800,"day_temp":[29,84],"day_name":"dom","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.newsmillenium.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.newsmillenium.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'110234766',post:'54768',tz:'-6',srv:'www.newsmillenium.com'} ]);
	_stq.push([ 'clickTrackerInit', '110234766', '54768' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d37eefa46d8b"></textarea>
						<div id="td_live_css_uid_1_5d37eefa46d8b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d37eefa46d8b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d37eefa46d8b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>