<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL | Periódico News Millenium</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.newsmillenium.com/xmlrpc.php" />
            <style type="text/css">            .fts-twitter-div {
                max-width: 300px !important;
            }

            
        </style>
        <meta property="og:image" content="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; Feed" href="http://www.newsmillenium.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; RSS de los comentarios" href="http://www.newsmillenium.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico News Millenium &raquo; ¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL RSS de los comentarios" href="http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsmillenium.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzsf-facebook-css'  href='http://www.newsmillenium.com/wp-content/plugins/add-instagram/public/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.newsmillenium.com/wp-content/plugins/flowplayer6-video-player/lib/skin/skin.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.newsmillenium.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.newsmillenium.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.newsmillenium.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.newsmillenium.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newsmillenium.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmillenium.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-content/plugins/add-instagram/public/scripts/socialFeed.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.newsmillenium.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmillenium.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmillenium.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘EL NEGOCIO’' href='http://www.newsmillenium.com/el-negocio/' />
<link rel='next' title='“PASIÓN DE GAVILANES”' href='http://www.newsmillenium.com/pasion-de-gavilanes/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/" />
<link rel='shortlink' href='https://wp.me/p7sx66-dA6' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmillenium.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmillenium.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
</style>
    <!-- This content is generated with the Flowplayer Video Player plugin --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Flowplayer Video Player plugin -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.newsmillenium.com\/wp-admin\/","wpRestNonce":"424bf09ef9","wpRestUrl":"http:\/\/www.newsmillenium.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.newsmillenium.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL" />
<meta property="og:url" content="http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/" />
<meta property="og:description" content="Todos los martes a las 7:00 p.m. en la pantalla de Universal Channel aparece el siguiente mensaje: ¨En el departamento de justicia penal los delitos sexuales están considerados como algo especialme…" />
<meta property="article:published_time" content="2018-03-15T19:14:02+00:00" />
<meta property="article:modified_time" content="2018-03-15T19:14:02+00:00" />
<meta property="og:site_name" content="Periódico News Millenium" />
<meta property="og:image" content="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="361" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:text:title" content="¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL" />
<meta name="twitter:image" content="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.newsmillenium.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.newsmillenium.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.newsmillenium.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.newsmillenium.com/category/destacado/",
                                "name": "Destacado"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/",
                                "name": "¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52210 single-format-standard la-ley-y-el-orden-uve-se-afianza-en-la-pantalla-de-universal-channel global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-45596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-45596"><a href="http://www.newsmillenium.com/">Portada</a></li>
<li id="menu-item-5608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5608"><a href="http://www.newsmillenium.com/category/internacional/">Internacional</a></li>
<li id="menu-item-5609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5609"><a href="http://www.newsmillenium.com/category/elsalvador/">El Salvador</a></li>
<li id="menu-item-5610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5610"><a href="http://www.newsmillenium.com/category/deportes/">Deportes</a></li>
<li id="menu-item-5611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5611"><a href="http://www.newsmillenium.com/category/economia/">Economía</a></li>
<li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="http://www.newsmillenium.com/category/cultura/">Cultura</a></li>
<li id="menu-item-5615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5615"><a href="http://www.newsmillenium.com/category/opinion/">Opinión</a></li>
<li id="menu-item-5614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5614"><a href="http://www.newsmillenium.com/category/cultura/gente/">Gente</a></li>
<li id="menu-item-5613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5613"><a href="http://www.newsmillenium.com/category/entrevistas/">Entrevistas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.newsmillenium.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.newsmillenium.com/">
            <img class="td-retina-data" data-retina="http://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" src="http://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45596"><a href="http://www.newsmillenium.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5608"><a href="http://www.newsmillenium.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5609"><a href="http://www.newsmillenium.com/category/elsalvador/">El Salvador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5610"><a href="http://www.newsmillenium.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5611"><a href="http://www.newsmillenium.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5612"><a href="http://www.newsmillenium.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5615"><a href="http://www.newsmillenium.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5614"><a href="http://www.newsmillenium.com/category/cultura/gente/">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5613"><a href="http://www.newsmillenium.com/category/entrevistas/">Entrevistas</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.newsmillenium.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.newsmillenium.com/">
            <img class="td-retina-data" data-retina="http://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" src="http://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png" alt=""/>
            <span class="td-visual-hidden">Periódico News Millenium</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://oet.tse.gob.sv" target="_blank"><img src="http://www.newsmillenium.com/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-15-at-6.51.35-AM.jpeg" height="90" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.newsmillenium.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Destacado" class="entry-crumb" href="http://www.newsmillenium.com/category/destacado/">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52210" class="post-52210 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.newsmillenium.com/category/destacado/">Destacado</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T13:14:02+00:00" >marzo 15, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL&url=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F&via=Peri%C3%B3dico+News+Millenium"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/&amp;media=http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png&description=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL%20-%20http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png" data-caption=""><img width="640" height="361" class="entry-thumb td-modal-image" src="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png" srcset="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png 640w, http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4-300x169.png 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title=""/></a></div>
        <div class="td-a-rec td-a-rec-id-content_inlineright  "><!--a href="http://www.hsimports.com/?newsmillenium_article"><img src="http://www.newsmillenium.com/wp-content/uploads/2014/04/hsimport.gif" /></a--></div><p>Todos los martes a las 7:00 p.m. en la pantalla de Universal Channel aparece el siguiente mensaje: ¨En el departamento de justicia penal los delitos sexuales están considerados como algo especialmente atroz. En Nueva York los agentes de policía que investigan estos abyectos crímenes forman parte de una brigada de élite denominada unidad de víctimas de crímenes especiales. Estas son algunas de las historias con las que se encuentran.¨ Y es que desde hace casi 20 años hemos sido testigos de estos casos, y de cómo el equipo de ¨La Ley y El Orden: UVE¨ ha buscado impartir justicia, pero ¿cómo es posible haber llegado tan lejos?</p>
<p>&nbsp;</p>
<p>¨La Ley y El Orden: UVE¨ nació en 1999 como uno de los diversos spin-off de ¨La Ley y El Orden¨, y en la actualidad se encuentra a una temporada de superar la serie original, contando en su haber con 19 temporadas y más de 400 episodios, que nos muestran el proceso de investigación y la trama judicial de las profundas historias que ocurren en la ciudad de Nueva York, a un ritmo despiadado con giros inesperados en la trama, que hipnotizan a su audiencia frente a la pantalla.</p>
<p>&nbsp;</p>
<p>Este plato fuerte es acompañado por la personalidad de los integrantes de esta unidad, mostrándose pasionales e instintivos en todo momento, y luchando contra sus propios demonios e inseguridades, que se ven afectadas por la maldad en la que se ven envueltos con cada caso, dónde tratan temas que para algunos todavía son ¨tabú¨.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL&url=http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F&via=Peri%C3%B3dico+News+Millenium"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/&amp;media=http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png&description=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A8LA+LEY+Y+EL+ORDEN%3A+UVE%C2%A8+SE+AFIANZA+EN+LA+PANTALLA+DE+UNIVERSAL+CHANNEL%20-%20http%3A%2F%2Fwww.newsmillenium.com%2F%25c2%25a8la-ley-y-el-orden-uve%25c2%25a8-se-afianza-en-la-pantalla-de-universal-channel%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/" data-text="¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.newsmillenium.com/el-negocio/">‘EL NEGOCIO’</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.newsmillenium.com/pasion-de-gavilanes/">“PASIÓN DE GAVILANES”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Atilio Machuca</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Atilio Machuca"></span><meta itemprop="datePublished" content="2018-03-15T13:14:02+00:00"><meta itemprop="dateModified" content="2018-03-15T13:14:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.newsmillenium.com/%c2%a8la-ley-y-el-orden-uve%c2%a8-se-afianza-en-la-pantalla-de-universal-channel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.newsmillenium.com/wp-content/uploads/2016/04/nm_wp09.png"></span><meta itemprop="name" content="Periódico News Millenium"></span><meta itemprop="headline " content="¨LA LEY Y EL ORDEN: UVE¨ SE AFIANZA EN LA PANTALLA DE UNIVERSAL CHANNEL"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada-4-4-ley-y-orden4.png"><meta itemprop="width" content="640"><meta itemprop="height" content="361"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5aaba9d154ab5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5aaba9d154ab5" ><script>var block_td_uid_3_5aaba9d154ab5 = new tdBlock();
block_td_uid_3_5aaba9d154ab5.id = "td_uid_3_5aaba9d154ab5";
block_td_uid_3_5aaba9d154ab5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5aaba9d154ab5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aaba9d154ab5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52210,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5aaba9d154ab5.td_column_number = "3";
block_td_uid_3_5aaba9d154ab5.block_type = "td_block_related_posts";
block_td_uid_3_5aaba9d154ab5.post_count = "3";
block_td_uid_3_5aaba9d154ab5.found_posts = "345";
block_td_uid_3_5aaba9d154ab5.header_color = "";
block_td_uid_3_5aaba9d154ab5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aaba9d154ab5.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_3_5aaba9d154ab5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5aaba9d158713" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aaba9d154ab5" href="#">RELATED ARTICLES</a><a id="td_uid_5_5aaba9d158757" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aaba9d154ab5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5aaba9d154ab5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.newsmillenium.com/pasion-de-gavilanes/" rel="bookmark" title="“PASIÓN DE GAVILANES”"><img width="218" height="150" class="entry-thumb" src="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-4-pasion-de-gavilanes4-218x150.jpg" srcset="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-4-pasion-de-gavilanes4-218x150.jpg 218w, http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-4-pasion-de-gavilanes4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“PASIÓN DE GAVILANES”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.newsmillenium.com/pasion-de-gavilanes/" rel="bookmark" title="“PASIÓN DE GAVILANES”">“PASIÓN DE GAVILANES”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.newsmillenium.com/face-off-revive-la-magia-detras-del-maquillaje-de-terror-y-ciencia-ficcion/" rel="bookmark" title="FACE OFF: REVIVE LA MAGIA DETRÁS DEL MAQUILLAJE DE TERROR Y CIENCIA FICCIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.newsmillenium.com/wp-content/uploads/2018/03/portata-3-33-faceoff2-218x150.jpg" srcset="http://www.newsmillenium.com/wp-content/uploads/2018/03/portata-3-33-faceoff2-218x150.jpg 218w, http://www.newsmillenium.com/wp-content/uploads/2018/03/portata-3-33-faceoff2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACE OFF: REVIVE LA MAGIA DETRÁS DEL MAQUILLAJE DE TERROR Y CIENCIA FICCIÓN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.newsmillenium.com/face-off-revive-la-magia-detras-del-maquillaje-de-terror-y-ciencia-ficcion/" rel="bookmark" title="FACE OFF: REVIVE LA MAGIA DETRÁS DEL MAQUILLAJE DE TERROR Y CIENCIA FICCIÓN">FACE OFF: REVIVE LA MAGIA DETRÁS DEL MAQUILLAJE DE TERROR Y CIENCIA FICCIÓN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.newsmillenium.com/khloe-kardashian-revelo-el-sexo-de-su-bebe/" rel="bookmark" title="¡KHLOÉ KARDASHIAN REVELÓ EL SEXO DE SU BEBÉ!"><img width="218" height="150" class="entry-thumb" src="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-2-khloe1-218x150.jpg" srcset="http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-2-khloe1-218x150.jpg 218w, http://www.newsmillenium.com/wp-content/uploads/2018/03/portada1-2-khloe1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡KHLOÉ KARDASHIAN REVELÓ EL SEXO DE SU BEBÉ!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.newsmillenium.com/khloe-kardashian-revelo-el-sexo-de-su-bebe/" rel="bookmark" title="¡KHLOÉ KARDASHIAN REVELÓ EL SEXO DE SU BEBÉ!">¡KHLOÉ KARDASHIAN REVELÓ EL SEXO DE SU BEBÉ!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aaba9d154ab5" data-td_block_id="td_uid_3_5aaba9d154ab5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aaba9d154ab5" data-td_block_id="td_uid_3_5aaba9d154ab5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidad</span></h4><div class="textwidget custom-html-widget"><!--a target="_blank" href="http://www.inmobiliariasalgado.com"><img src="http://www.newsmillenium.com/wp-content/uploads/2017/08/logotrans.png" /></a><br /><a target="_blank" href="https://facebook.com/thesteadyrollinband/?refid=52&__tn__=C-R"><img src="http://www.newsmillenium.com/wp-content/uploads/2017/08/rolling.png" width="280" /></a--></div></aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>I J</span></h4><ul id="category-posts-4-internal" class="category-posts-internal">
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Instagram</span></h4><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="5798247139" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"5798247139.3a81a9f.e1e0c0fad44746f183c78c35af8d662c"};</script><script type='text/javascript' src='http://www.newsmillenium.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Twitter @VMillenium</span></h4><div class="textwidget custom-html-widget">                <div id="twitter-feed-@VMillenium" class="feed_dynamic_classKgBupLpqZS_twitter fts-twitter-div" >
                
                    
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">16 hours ago</a></span><br/>
                                    <span class="fts-twitter-text">En Zacatecoluca al realizar escrutinio final el <a href="https://twitter.com/TSEElSalvador" target="_blank" rel="nofollow">@TSEElSalvador</a> da por ganador a Francisco Hirezi <a href="https://twitter.com/DrHirezi" target="_blank" rel="nofollow">@DrHirezi</a>  del <a href="https://twitter.com/FMLNoficial" target="_blank" rel="nofollow">@FMLNoficial</a> con 8463 votos a favor, <a href="https://twitter.com/ARENAOFICIAL" target="_blank" rel="nofollow">@ARENAOFICIAL</a> obtuvo 8457, la diferencia fue de 6 votos  <a href="https://t.co/81d8040RTH" target="_blank" rel="nofollow">https://t.co/81d8040RTH</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974361446443298822" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYWgWYkUQAAuHLX.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974361446443298822" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974361446443298822+En Zacatecoluca al realizar escrutinio final el @TSEElSalvador da por ganador a Francisco Hirezi @DrHirezi  del @FMLNoficial con 8463 votos a favor, @ARENAOFICIAL obtuvo 8457, la diferencia fue de 6 votos  https://t.co/81d8040RTH" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974361446443298822" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974361446443298822" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974361446443298822 - En Zacatecoluca al realizar escrutinio final el @TSEElSalvador da por ganador a Francisco Hirezi @DrHirezi  del @FMLNoficial con 8463 votos a favor, @ARENAOFICIAL obtuvo 8457, la diferencia fue de 6 votos  https://t.co/81d8040RTH" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974361446443298822" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974361446443298822&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet"></div></a><a href="https://twitter.com/intent/like?tweet_id=974361446443298822&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites">1</div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                        
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">20 hours ago</a></span><br/>
                                    <span class="fts-twitter-text">"En cada amanecer de un nuevo días nos despertamos con la triste noticia de que la delincuencia asesino a toda una familia o varios de sus miembros, para detener ésto presentare el Proyecto de Penalización de Muerte", dice presidente <a href="https://twitter.com/GGallegos24" target="_blank" rel="nofollow">@GGallegos24</a> de <a href="https://twitter.com/GANAOFICIAL" target="_blank" rel="nofollow">@GANAOFICIAL</a>  <a href="https://t.co/ABWFceKL9r" target="_blank" rel="nofollow">https://t.co/ABWFceKL9r</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974305368716308480" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYVtik8UQAAAWEa.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974305368716308480" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974305368716308480+"En cada amanecer de un nuevo días nos despertamos con la triste noticia de que la delincuencia asesino a toda una familia o varios de sus miembros, para detener ésto presentare el Proyecto de Penalización de Muerte", dice presidente @GGallegos24 de @GANAOFICIAL  https://t.co/ABWFceKL9r" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974305368716308480" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974305368716308480" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974305368716308480 - "En cada amanecer de un nuevo días nos despertamos con la triste noticia de que la delincuencia asesino a toda una familia o varios de sus miembros, para detener ésto presentare el Proyecto de Penalización de Muerte", dice presidente @GGallegos24 de @GANAOFICIAL  https://t.co/ABWFceKL9r" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974305368716308480" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974305368716308480&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet">5</div></a><a href="https://twitter.com/intent/like?tweet_id=974305368716308480&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites">3</div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                        
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">20 hours ago</a></span><br/>
                                    <span class="fts-twitter-text">"Para contribuir  al ordenamiento vial y oxigenar la capital yo propongo construir un metro aéreo desde Santa Tecla a San Martín y de Apopa San Marcos", expuso <a href="https://twitter.com/glopezdavidson" target="_blank" rel="nofollow">@glopezdavidson</a> pre candidato presidencial de <a href="https://twitter.com/ARENAOFICIAL" target="_blank" rel="nofollow">@ARENAOFICIAL</a>  <a href="https://t.co/b77fbUXfSJ" target="_blank" rel="nofollow">https://t.co/b77fbUXfSJ</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974302109138145280" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYVqmf9U0AIclKd.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974302109138145280" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974302109138145280+"Para contribuir  al ordenamiento vial y oxigenar la capital yo propongo construir un metro aéreo desde Santa Tecla a San Martín y de Apopa San Marcos", expuso @glopezdavidson pre candidato presidencial de @ARENAOFICIAL  https://t.co/b77fbUXfSJ" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974302109138145280" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974302109138145280" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974302109138145280 - "Para contribuir  al ordenamiento vial y oxigenar la capital yo propongo construir un metro aéreo desde Santa Tecla a San Martín y de Apopa San Marcos", expuso @glopezdavidson pre candidato presidencial de @ARENAOFICIAL  https://t.co/b77fbUXfSJ" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974302109138145280" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974302109138145280&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet"></div></a><a href="https://twitter.com/intent/like?tweet_id=974302109138145280&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites"></div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                        
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">21 hours ago</a></span><br/>
                                    <span class="fts-twitter-text">"La creación de una Comision  por <a href="https://twitter.com/sanchezceren" target="_blank" rel="nofollow">@sanchezceren</a> para analizar impacto negativo de resultados electorales en el <a href="https://twitter.com/FMLNoficial" target="_blank" rel="nofollow">@FMLNoficial</a> y saber si el trabajo de funcionarios contribuyo a ese saldo negativo solo es para Comprar Tiempo", dijo <a href="https://twitter.com/dagoelsalvador" target="_blank" rel="nofollow">@dagoelsalvador</a> en <a href="https://twitter.com/Frentea_Frente" target="_blank" rel="nofollow">@Frentea_Frente</a>  <a href="https://t.co/dSjHjPFWCD" target="_blank" rel="nofollow">https://t.co/dSjHjPFWCD</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974297407885324289" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYVmUfiVQAEIBag.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974297407885324289" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974297407885324289+"La creación de una Comision  por @sanchezceren para analizar impacto negativo de resultados electorales en el @FMLNoficial y saber si el trabajo de funcionarios contribuyo a ese saldo negativo solo es para Comprar Tiempo", dijo @dagoelsalvador en @Frentea_Frente  https://t.co/dSjHjPFWCD" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974297407885324289" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974297407885324289" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974297407885324289 - "La creación de una Comision  por @sanchezceren para analizar impacto negativo de resultados electorales en el @FMLNoficial y saber si el trabajo de funcionarios contribuyo a ese saldo negativo solo es para Comprar Tiempo", dijo @dagoelsalvador en @Frentea_Frente  https://t.co/dSjHjPFWCD" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974297407885324289" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974297407885324289&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet">4</div></a><a href="https://twitter.com/intent/like?tweet_id=974297407885324289&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites">6</div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                        
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">22 hours ago</a></span><br/>
                                    <span class="fts-twitter-text"> <a href="https://twitter.com/ARENAOFICIAL" target="_blank" rel="nofollow">@ARENAOFICIAL</a> debe interpretar el mensaje de la población de lo  contrario nos pasará factura", dijo en <a href="https://twitter.com/dialogo21" target="_blank" rel="nofollow">@dialogo21</a> <a href="https://twitter.com/glopezdavidson" target="_blank" rel="nofollow">@glopezdavidson</a> precandidato presidencial de <a href="https://twitter.com/ARENAOFICIAL" target="_blank" rel="nofollow">@ARENAOFICIAL</a>  <a href="https://t.co/ANoOBWAUjh" target="_blank" rel="nofollow">https://t.co/ANoOBWAUjh</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974278078582214662" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYVUv2rVAAAjJUW.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974278078582214662" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974278078582214662+ @ARENAOFICIAL debe interpretar el mensaje de la población de lo  contrario nos pasará factura", dijo en @dialogo21 @glopezdavidson precandidato presidencial de @ARENAOFICIAL  https://t.co/ANoOBWAUjh" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974278078582214662" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974278078582214662" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974278078582214662 -  @ARENAOFICIAL debe interpretar el mensaje de la población de lo  contrario nos pasará factura", dijo en @dialogo21 @glopezdavidson precandidato presidencial de @ARENAOFICIAL  https://t.co/ANoOBWAUjh" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974278078582214662" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974278078582214662&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet"></div></a><a href="https://twitter.com/intent/like?tweet_id=974278078582214662&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites"></div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                        
                        <div class="fts-tweeter-wrap " >
                            <div class="tweeter-info">

                                                                    <div class="fts-twitter-image">                                             <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-username"><img class="twitter-image" src="https://pbs.twimg.com/profile_images/714572186502172672/C8xiFZiQ_normal.jpg" alt="News Millenium"/></a>
                                                                            </div>
                                
                                <div class="fts-right">
                                    <div class="fts-uppercase fts-bold">

                                                                                    <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-full-name">News Millenium</a> <a href="http://twitter.com/VMillenium" target="_blank" class="fts-twitter-at-name">@VMillenium</a>
                                        
                                    </div>
                                    <span class="time"><a href="http://twitter.com/VMillenium" target="_blank">22 hours ago</a></span><br/>
                                    <span class="fts-twitter-text"> <a href="https://twitter.com/ARENAOFICIAL" target="_blank" rel="nofollow">@ARENAOFICIAL</a> está celebrando pero no creció, el Jaque Mate no fue solo al <a href="https://twitter.com/FMLNoficial" target="_blank" rel="nofollow">@FMLNoficial</a> pongan atención dirigentes", dijo <a href="https://twitter.com/dagoelsalvador" target="_blank" rel="nofollow">@dagoelsalvador</a> en <a href="https://twitter.com/Frentea_Frente" target="_blank" rel="nofollow">@Frentea_Frente</a>  <a href="https://t.co/T3mqFzd6fJ" target="_blank" rel="nofollow">https://t.co/T3mqFzd6fJ</a>                                        <div class="fts-twitter-caption">
                                                <a href="http://twitter.com/VMillenium" class="fts-view-on-twitter-link" target="_blank">View on Twitter</a>
                                            </div>
                                        </span>

                                    <a href="https://twitter.com/VMillenium/status/974275642568134656" class="" target="_blank"><img class="fts-twitter-description-image" src="https://pbs.twimg.com/media/DYVShfaV4AA0yTw.jpg" alt="VMillenium photo"/></a>                                </div>
                                                                <div class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/VMillenium/status/974275642568134656" target="_blank" class="ft-galleryfacebook-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://twitter.com/VMillenium/status/974275642568134656+ @ARENAOFICIAL está celebrando pero no creció, el Jaque Mate no fue solo al @FMLNoficial pongan atención dirigentes", dijo @dagoelsalvador en @Frentea_Frente  https://t.co/T3mqFzd6fJ" target="_blank" class="ft-gallerytwitter-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://twitter.com/VMillenium/status/974275642568134656" target="_blank" class="ft-gallerygoogle-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://twitter.com/VMillenium/status/974275642568134656" target="_blank" class="ft-gallerylinkedin-icon"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&body=https://twitter.com/VMillenium/status/974275642568134656 -  @ARENAOFICIAL está celebrando pero no creció, el Jaque Mate no fue solo al @FMLNoficial pongan atención dirigentes", dijo @dagoelsalvador en @Frentea_Frente  https://t.co/T3mqFzd6fJ" target="_blank" class="ft-galleryemail-icon"><i class="fa fa-envelope"></i></a></div> </div>                                </div>
                                <div class="fts-twitter-reply-wrap-left"><div class="fts-tweet-reply-left"><a href="https://twitter.com/VMillenium/status/974275642568134656" target="_blank"><div class="fts-twitter-reply"></div></a></div><div class="fts-tweet-others-right"><a href="https://twitter.com/intent/retweet?tweet_id=974275642568134656&related=News Millenium" target="_blank" class="fts-twitter-retweet-wrap"><div class="fts-twitter-retweet">11</div></a><a href="https://twitter.com/intent/like?tweet_id=974275642568134656&related=News Millenium" target="_blank" class="fts-twitter-favorites-wrap"><div class="fts-twitter-favorites">36</div></a></div>
                                </div> <div class="fts-clear"></div>
                            </div>
                        </div>
                                            </div><div class="fts-clear"></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5aaba9d1656a9
    -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsmillenium.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.newsmillenium.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.newsmillenium.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'110234766',post:'52210',tz:'-6',srv:'www.newsmillenium.com'} ]);
	_stq.push([ 'clickTrackerInit', '110234766', '52210' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aaba9d165cbb"></textarea>
						<div id="td_live_css_uid_1_5aaba9d165cbb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aaba9d165cbb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aaba9d165cbb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>